Autor Tópico: Perda de potência  (Lida 422 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Rodrigoc17

  • Recem chegado

  • Offline
  • *
  • 3
  • Karma:
    +0/-0
Perda de potência
« em: 12 de Maio, 2024, 13:13:32 »
Tenho um Fiat Panda 1.2 de 2013, com 140000 km
Quando conduzo a uma velocidade de 110/115 kmh e acima das 3000 rpm, o carro perde potencia, a luz do motor acende a piscar, se carregar no pedal de aceleração o carro não responde. Paro o carro desligo e volto a arrancar sem problema, até atingir novamente as 3000 rpm e o problema volta acontecer.
Já fui a várias oficinas, já ligamos o carro a máquina e nada, troquei velas, bobines, cabos de velas, tudo o que me disseram que poderia fazer acontecer esse problema eu troquei, mas o problema persiste…
Alguém pode ajudar? Um bem haja

jorge punto

  • Giannini

  • Offline
  • *
  • 420
  • Karma:
    +2/-0
  • Sexo
    Masculino

    Masculino
Re: Perda de potência
« Responder #1 em: 12 de Maio, 2024, 17:38:28 »
Estranho....quando o carro perde força ele desliga-se? Não ficou nenhum erro gravado na centralina?

Rodrigoc17

  • Recem chegado

  • Offline
  • *
  • 3
  • Karma:
    +0/-0
Re: Perda de potência
« Responder #2 em: 12 de Maio, 2024, 20:12:11 »
Os erros que deram na máquina foi
P0300-98:
- Falha de ignição aleatória - rendimento ou operação incorrecta (falha de ignição 200)
P0302-98:
- Falha de ignição do cilindro 2 - rendimento ou operação incorrecta (falha de ignição 200)
P0303-98:
- Falha de ignição do cilindro 3 - rendimento ou operação incorrecta (falha de ignição 200)

Os mecânicos disseram para trocar as velas, troquei e aconteceu de novo. Troquei as bobines e cabos de velas, aconteceu de novo.
Infelizmente eu não consigo confiar no carro para fazer longas viagens. Quando ele passa dos 115 a luz do motor começa a piscar e ele não acelera, tenho de ir reduzindo, depois quando paro, ele desliga. Volto a ligar, tudo normal

jorge punto

  • Giannini

  • Offline
  • *
  • 420
  • Karma:
    +2/-0
  • Sexo
    Masculino

    Masculino
Re: Perda de potência
« Responder #3 em: 12 de Maio, 2024, 22:58:20 »
Estranho....qual foi a oficina a realizar o serviço?

TwinThema

  • Moderação
  • Maserati

  • Offline
  • ****
  • 7131
  • Karma:
    +9/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: Perda de potência
« Responder #4 em: 13 de Maio, 2024, 08:54:22 »
Eu se calhar via duas coisas, como está a pressão da gasolina e se faz o mesmo quer esteja o deposito cheio ou vazio.
Suspeito de problemas na alimentação de combustivel, embora os erros sugiram outro tipo de problema...  :dry: