Autor Tópico: Uconnect 7 Android Auto  (Lida 139 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

pedromgcoelho

  • Recem chegado

  • Offline
  • *
  • 8
  • Karma:
    +0/-0
Uconnect 7 Android Auto
« em: 08 de Junho, 2021, 01:02:25 »
Boa noite.

Tenho uma Tipo Sw de dezembro de 2017.

Não consigo utilizar o Android auto nem o carplay. Tentei trocar cabos USB, usar outros telemóveis mas nada resultou.

Fui a Motorvilage Expo e logo na admissão disseram que isso era um extra que aquela carrinha não tinha (e deu-me um código qualquer, que por acaso não fixei).

A verdade é que não fiquei nada convencido.

Navegando pela internet, encontrei este site:

http://forum.multiecuscan.net/viewtopic.php?t=6739

E vi também este vídeo no YouTube:



Pelo que percebi, há forma de ativar essa opção no equipamento!

Conhecem alguém que saiba fazer isso?



Enviado do meu Redmi Note 9S através do Tapatalk


Tuiken

  • Recem chegado

  • Offline
  • *
  • 4
  • Karma:
    +0/-0
Re: Uconnect 7 Android Auto
« Responder #1 em: 14 de Junho, 2021, 22:05:41 »
Sim já activei 2


Enviado do meu iPhone usando o Tapatalk Pro

pedromgcoelho

  • Recem chegado

  • Offline
  • *
  • 8
  • Karma:
    +0/-0
Re: Uconnect 7 Android Auto
« Responder #2 em: 14 de Junho, 2021, 22:11:39 »
Sim já activei 2


Enviado do meu iPhone usando o Tapatalk Pro
Obrigado pela sua resposta.

Enviei mp

Enviado do meu Redmi Note 9S através do Tapatalk


TwinThema

  • Maserati

  • Offline
  • *
  • 6728
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: Uconnect 7 Android Auto
« Responder #3 em: 15 de Junho, 2021, 08:53:31 »
Obrigado pela sua resposta.

Enviei mp

Enviado do meu Redmi Note 9S através do Tapatalk

O uso do forum  :fiatistas: é de entreajuda. A solução deveria ser pública e não privada.
Era bom que a solução fosse divulgada afim de poder ajudar outros elementos que possam vir a ter a mesma dúvida.