Autor Tópico: The inicio  (Lida 556 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
The inicio
« em: 25 de Março, 2020, 17:39:35 »
Boas amigos
Visto que estamos numa altura complicada para todos, e temos algum tempo disponível, penso que está na hora de dar inicio ao restauro da maquina :blush:
Esse menino está quase a se tornar um adulto, agora que foi resgatado por mim tenho alguns planos para ele.
De inicio, não será nada fácil, dado o estado em que se encontra o motor, acredito que será necessário passar por uma retifica. (já agora, alguém sabe +- quantos custa retificar um motor?)
Antes de pensar em retificar o motor, quero fazer um flush engine antes, em junho tem que se ir a inspeção e será uma boa altura para fazer isso.
há algum tempo li aqui no forum a respeito dos produtos da XADO, andei a ler sobre o mesmo e parece-me de confiar, o problema é que não se encontra com facilidade em Portugal, penso que há só um representante por estes lados. Outra opção é utilizar os produtos da Liqui moly.
Juntamente com o motor, pretendo fazer uma manutenção na cx automatica (já precisa dum carinho).
Por enquanto ainda não fiz nada, falta-me o €.
Primeiro irei dar um up na chapa, para isso irei recorrer a peças recondicionadas para não ficar tão caro.
Uma pequena lista das peças que irei precisar, e se alguem tiver alguma sobrando aceito de bom agrado :D
 
  • Capô
  • Farol principal(os dois) com nevoeiro H7, encontrei um bacano a vender um kit com os farois e farolins por 100€
  • Pala de sol condutor
  • Capa interna do comando do retrovisor, tenho as duas partidas
  • Pega interna de cima da porta ld dto
  • Porta Luvas
  • P.choques frt e traseiro, encontrei numa loja na margem sul, os dois por 70€
Do restante dá-se para reparar e fica um mimo.
Bom, aqui é que é.
Colocar KIT de distribuição novo, vi na norauto que fica 390€ com M.O incluida. :wacko:
Tubos do radiador, aqui iria fazer uma graça, quero por tubos de silicone azul.
Velas, estive a ver as velas de iridium, masss, como no manual a marca diz para usar uma referencia especifica (NGK 5692) +- 30€
Trocar cabos de velas, os que estão na viatura ainda são de origem +-17€.
Trocar a cx da bateria (se alguem souber onde se compra uma de jeito ou quem faça....)
Para iniciar penso ja ter bastante trabalho...

2-D85-AA49-9689-4150-89-AE-5-CDB884-F130-C" border="0
2-D224-E0-D-3739-4312-A4-DF-AC2-B8-FDE3507" border="0
08-AE1764-A1-D5-4-B1-C-B4-F3-3-CA322545-C80" border="0
33-A53565-2310-4-BC0-8-A8-E-6-D6986072-BF6" border="0
877-E6-E55-E523-4-DBD-BD6-D-CCBB9-EA784-C9" border="0
Untitled" border="0
Untitledf" border="0
« Última modificação: 25 de Março, 2020, 17:51:16 por W.Diniz »

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #1 em: 26 de Março, 2020, 08:49:08 »
Esta e uma altura boa para olhar pelas nossas maquinas sem duvida!!!
Do que li fiquei com a sensação que ira primeiro tratar da chaparia e depois da mecanica. Se assim for eu pessoalmente aconselharia o contrario. Surpresas na mecanica podem fazer os orçamentos sair do estipulado, logo por muito bem que o carro esteja de chaparia se napo estiver bem de mecanica nao sai a rua pra apanhar sol!
Esta ai um projeto para se entreter durante uns tempos e ir fazendo com calma.   :t_up:

Comandante

  • Zagato

  • Offline
  • *
  • 1646
  • Karma:
    +1/-0
Re: The inicio
« Responder #2 em: 31 de Março, 2020, 10:58:08 »
Boa sorte com o restauro do punto... :)
Cuidado que esse motor dá muitas dores de cabeça... Eu seguia o conselho do amigo twin thema,  verificar primeiro o estado do motor. Atenção principalmente a cabeça do motor, que tende a apodrecer por falta de manutenção do circuito de refrigeração. Aliás o próprio circuito de refrigeração deste modelo é fraco de origem, mesmo em novo sem barro nem calcário é preciso andar sempre em cima dele, quanto mais antigo e mais que usado. É um motor que surpreende pela pica que dá a conduzir sem dúvida que são rotativos mas não são motores que admitam faltas de manutenção,  são muito exigentes. 
O meu cunhado teve um punto sport com o motor 1.2 16v.
Eu é que sempre fazia as manutenções ao carro dele e posso dizer que teve que levar tudo novo lol.  Radiadores, tubagens,  relas,  bomba água,  cabeça do motor rectificada, distribuição,  apoios do motor,  velas,  cabos,  bobines,  sensores, etc etc etc...  So lavagens ao circuito foram umas 10 lol tinha tanta ferrugem que tive que usar produtos para dissolver a ferrugem interna.... No final ficou impecável.  Mas gastou muito dinheiro no carro. Mas com calma e paciência tudo vai ao lugar... :)
« Última modificação: 31 de Março, 2020, 11:03:59 por Comandante »

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #3 em: 09 de Junho, 2020, 22:07:11 »
Boas Malta, todos fixe?

Ando um pouco sumido do forum, o trabalho ta ocupando uma boa parte do tempo, mas ainda assim da tempo para fazer merd#%$....
O motor estava um "pouco" sujo, oq me lembrei de fazer???sim, lavei o motor, mas aquilo nao deve ter ficado bem vedado pq dps de lavar e secar o motor deixou de funcionar... :mecry:
Agora tenho a nave parada a €$pera para mandar arranjar....

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #4 em: 12 de Junho, 2020, 08:41:25 »
Lavou o motor como? O que acha que nao deve ter ficado bem vedado?
Nao deve ser nada de mais, ele perdoa. Conta a intenção.   :sombrero: :t_up:

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #5 em: 12 de Junho, 2020, 14:41:10 »

"isolei" a centralina com um saco, nao sei ao certo se o problema vem dali ou de outro lado....
Facto é que eu tento dar a partida no motor e parece que não gera faisca ou nao é injetado combustivel...
vou tentar fazer um video de como se porta o motor..

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #6 em: 12 de Junho, 2020, 14:41:43 »
2-D224-E0-D-3739-4312-A4-DF-AC2-B8-FDE3507" border="0

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #7 em: 15 de Junho, 2020, 09:10:39 »
Nao e do meu conhecimento desligar uma centralina e o carro nao pegar.
Convinha ver se nao existe nenhum erro na centralina que indique o que se passa. Causa frequente nesse tipo de sintoma e o sensor de rotação do motor estar avariado ou deslidao.  :unsure:

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #8 em: 15 de Junho, 2020, 21:12:27 »
Boas Malta,
Eu havia feito esta proeza de dar uma lavada no motor, após isso ele deixou de "funcionar", parecia que estava afogado, e afinal estava... :blink:
Tinha comprado um conjunto de velas para substituir as antigas que tinham rodado uns 2K, ontem resolvi trocar as velas e tcharannnn, havia agua dentro das bobinas das velas, elas estavam todas encharcadas, negras e com alguma oxidação. Após uma breve limpeza, secado o local, passado uma massa de cobre nas velas novas e eis que dou a partida, após umas duas insistência o motor voltou a funcionar  :yeah:
Porém como nem tudo são rosas, o motor estava com aquele irregular no relenti, com rotações por volta das 500RPM, quase a ir abaixo.
Hoje levei para a oficina, e segundo a breve análise pode ser duas coisas:
-Bobina que não está a distribuir correctamente a carga pelas velas
-válvulas queimadas
se for da bobina, fica facil de resolver, se for as válvulas..... ai ferrou tudo, ou compro um motor para por no lugar ou abro a carteira para um arranjo acima dos 500€.

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #9 em: 16 de Junho, 2020, 08:43:35 »
Bom dia!!!
na minha opiniao lavar o motor nao danifica valvulas. Quero dizer que se antes de lavar o motor nao tinha esse problema a causa devera ter haver com humidades/agua. Alguma coisa no circuito eletrico.
Na minha opiniao se tinha as bobines encharcadas de agua mais coisas deveram estar com agua ou humidades. Convem dar uma "geral" nos conetores todos.  :t_up:

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #10 em: 16 de Junho, 2020, 17:59:31 »
LOL, não danifica, o motor ja tinha este pequeno grande problema, no video no inicio do post mostro o relenti com rotações baixas, e já antes disso, sempre que eu tentasse dar um gás numa reta ou subida o motor começava a se borrar todo, não tinha força nenhuma e lá com muito jeitinho nos pés sem pisar muito ele ia ganhando uma velocidade. Um exemplo é que para ir para o trabalho em Lisboa, eu tinha que descer a A5 de Carnaxide para Lisboa o mais veloz possível para ganhar um embalo na subida do Monsanto, com muito custo ele passava dos 60KM na subida  :blush:

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #11 em: 17 de Junho, 2020, 08:43:59 »
Ok,... peço desculpa mas nao estou constantemente a ver o historico das publicações e depois ha coisas que passam ao lado. No entanto trocou de velas certo? Qual o estado dos eletrodos das velas? Pelo menos para tentar perceber se os problemas seram so ignição ou injeção tb...
Se conseguir umas fotos melhor. ;)
Mas obviamente pode ser valvulas. Se for isso tira-se a teima com um teste de compressão...  :mcool:

W.Diniz

  • Novato

  • Offline
  • *
  • 13
  • Karma:
    +0/-0
  • Sexo
    Masculino

    Masculino
Re: The inicio
« Responder #12 em: 17 de Junho, 2020, 11:47:29 »
Ok,... peço desculpa mas nao estou constantemente a ver o historico das publicações e depois ha coisas que passam ao lado. No entanto trocou de velas certo? Qual o estado dos eletrodos das velas? Pelo menos para tentar perceber se os problemas seram so ignição ou injeção tb...
Se conseguir umas fotos melhor. ;)
Mas obviamente pode ser valvulas. Se for isso tira-se a teima com um teste de compressão...  :mcool:

Que isso amigo, não tens que pedir desculpas por nada.
As velas antigas estavam mesmo más, segue  umas fotos..
Whats-App-Image-2020-06-17-at-11-39-37" border="0
Whats-App-Image-2020-06-17-at-11-39-38" border="0
Whats-App-Image-2020-06-17-at-11-39-39-1" border="0
Whats-App-Image-2020-06-17-at-11-39-39" border="0

TwinThema

  • Maserati

  • Offline
  • *
  • 6537
  • Karma:
    +8/-0
  • Sexo
    Masculino

    Masculino
  • Texto Pessoal
    Only one is not enough.
Re: The inicio
« Responder #13 em: 18 de Junho, 2020, 09:20:04 »
Aparentemente uma das velas nao estará assim tao má. As outras apresentam sintomas de mistura rica ou oleo.
Mas como a foto pode levar ao engano deixo uma imagem que o podera ajudar.
https://i0.wp.com/motorizedbicyclebuilder.com/wp-content/uploads/2018/11/sparkplugchart.png?fit=1600%2C1458&ssl=1
« Última modificação: 18 de Junho, 2020, 09:21:58 por TwinThema »

jorge punto

  • Encartado

  • Offline
  • *
  • 143
  • Karma:
    +1/-0
Re: The inicio
« Responder #14 em: 20 de Junho, 2020, 15:48:19 »
Boas as palas de sol neste modelo já reparei as duas casa usado um simples parafuso com porca finos! Ficou bom!
Deixo aqui um video!